Miesięczne Archiwum: Luty 2016

Postgresql and hstore extension

Postgresql and hstore extension

Recently I needed to add hstore extension to postgresql… default in v. 9.3.5 its not installed… so on debian you should do:

choose proper facility for your pg version (you know this from…...